1. ВНИМАНИЕ!!! Старый форум недоступен, ссылки на него не работают!

Не заводится автомобиль!

Тема в разделе 'Электрооборудование (Y10)', создана пользователем Дмитрий2104, 10 сен 2020.

  1. Дмитрий2104
    Оффлайн

    Дмитрий2104 Винговод

    Сообщения:
    2
    Благодарности:
    0
    Имя:
    Дмитрий
    Добрый день! У меня произошла такая бяда, подъезжал к дому заглох автомобиль. Зажигание включил-выключил завёлся начинаю трогаться опять заглох и панель за мигала. Маленько воняло паленым в салоне а под капотом нет. Перестал работать свет, дворники, центральный замок. Не включается акпп. Сейчас поворачиваю ключ ни какой реакции только индикаторы лампы тускнеют. А подсветка панели вообще не горит. И бывает скоростной рычаг переключаю индикаторы лампы то ярче то тускнеют. И ещё вытаскиваю ключ зажигания вырубаю свет а индикаторы лампы горят. Полазил по проводам не чего не нашёл???
  2. sergey272
    Оффлайн

    sergey272 Спонсор

    Сообщения:
    46
    Благодарности:
    6
    Адрес:
    Владивосток
    Имя:
    Сергей
    Увы, это к автоэлектрику.
    Такие ситуации удалённо не лечатся.
    Гдето провода замкнуло.
    Перегорел предохранитель.

    Надо разбирать панель, смотреть чего там накрутили. Обычно проблемы там где ставили сигнализацию.
    За приборной панелью и район замка зажигания.
    Добавлено 11 сен 2020
    Скинь минусовую клемму с аккума . От беды подальше
  3. Дмитрий2104
    Оффлайн

    Дмитрий2104 Винговод

    Сообщения:
    2
    Благодарности:
    0
    Имя:
    Дмитрий
    Нашёл причину оплавился контакт массы двс и кузова. Зачистил соеденил все заработало. Ну я думаю это не причина а уже следствие....
  4. sergey272
    Оффлайн

    sergey272 Спонсор

    Сообщения:
    46
    Благодарности:
    6
    Адрес:
    Владивосток
    Имя:
    Сергей
    Повезло. Всегда бы так.

Поделиться этой страницей

Просматривают тему (Пользователей: 0, Гостей: 0)