1. ВНИМАНИЕ!!! Старый форум недоступен, ссылки на него не работают!

Не работает бензонасос

Тема в разделе 'Электрооборудование (Y12)', создана пользователем clombus, 6 сен 2021.

  1. clombus
    Оффлайн

    clombus Винговод

    Сообщения:
    51
    Благодарности:
    16
    Адрес:
    Новосибирск
    Имя:
    Денис
    Здравствуйте!
    У меня произошла такая ситуация приехал я на объект, заглушил машину, прошло часа три, заводить а она не заводится. Стартер крутит, а бензонасос не жужжит. Проверил предохранитель под капотом 15 ампер, оказался целый! Подскажите при включении зажигания в положение 2 в вишке бензонасоса должно быть питание или оно там будет кратковременно? Или надо крутить стартер и мерить сразу?
  2. zubnik
    Оффлайн

    zubnik МАСТЕР

    Сообщения:
    5.639
    Благодарности:
    557
    Адрес:
    Капустин Яр
    Имя:
    Николай
    Будет кратковременно. Возможно реле залипло. Где оно на ваших 12х находится не знаю.
  3. clombus
    Оффлайн

    clombus Винговод

    Сообщения:
    51
    Благодарности:
    16
    Адрес:
    Новосибирск
    Имя:
    Денис
    Вроде реле в Y12 нет.
    Добавлено 8 сен 2021
    Разобрался, дело было в реле блокировки бензонасоса, не было массы на катушке реле.
  4. AleX1210
    Оффлайн

    AleX1210 Винговод

    Сообщения:
    8
    Благодарности:
    0
    Имя:
    Александр
    А можно подробнее о ситуации? Как и когда бензонасос должен жужжать? Где находится предохранитель и реле? Как определили в чём проблема?

Поделиться этой страницей

Просматривают тему (Пользователей: 0, Гостей: 0)