1. ВНИМАНИЕ!!! Старый форум недоступен, ссылки на него не работают!

Проблемы с электрооборудованием , как исправить?

Тема в разделе 'Электрооборудование (Y11)', создана пользователем Vasya_, 28 июл 2010.

  1. Константин
    Оффлайн

    Константин Винговод

    Сообщения:
    36
    Благодарности:
    0
    Ребят, нужен совет. Собрался продавать своего Винга.....с покупателем поехали на диагностику.....проверили подвеску, компрессию....после этого загорелся чек....они к компу подключиться не могут (программы нет)...отключением акумы (1 минута) не помогло. как-то можно сбросить эту ошибку??? Если самому не сбросить, то может кто из Ебурга подскажет кто у нас в городе это делает. С тим покупателем не срослось, завтра уже приезжает другой покупатель...и его так сказать напрягает этот факт, думает что проблемы...
    за минуту ни чего не выйдет. минимум на ночь
    МВВ
  2. Slava
    Оффлайн

    Slava Спонсор

    Сообщения:
    5.995
    Благодарности:
    762
    Адрес:
    Якутск
    Имя:
    Вячеслав Анатольевич
    сбрось клеммы с вечера,на ночь,и утром посмотри итог, одна минута это маловато будет.
  3. Константин
    Оффлайн

    Константин Винговод

    Сообщения:
    36
    Благодарности:
    0
    Спасибо! постояла с пол часа и скинулась ошибка!
  4. bullit
    Оффлайн

    bullit Винговод

    Сообщения:
    464
    Благодарности:
    22
    Адрес:
    Уфа
    Имя:
    Александр
    Народ, а у меня нет, салонного датчика температуры. Тот что у водителя над левым коленом.
    есть разъём на жгуте, что на рычаг АКПП идёт. Зачем он нужен? или не нужен?
    Печка на рычагах, значит и мозгов нет чтоб оценивать температуру салона.
    В принципе всё устраивает, но червячок на "не до укомплектованность" скребёт.
  5. Дизайнер
    Оффлайн

    Дизайнер Винговод

    Сообщения:
    6
    Благодарности:
    0
    Имя:
    дизайнер
    Помогите пожалуйста найти ближний свет! Пропал неожиданно, предохранители все целые. Что можно еще глянуть? Остальной свет работает нормально.
  6. bullit
    Оффлайн

    bullit Винговод

    Сообщения:
    464
    Благодарности:
    22
    Адрес:
    Уфа
    Имя:
    Александр
    Страница 387 мануала. Есть схемы в хорошем разрешении, смотри соответствующие ветки форума.
    Либо лампа, либо преды. Точно не помню где, но преды есть как в салоне (над коленом водителя), так и под капотом. Проверь все преды. И кстати не покупай китайские преды. А то получится как у меня...узнаешь чё там под панелью...
    Вот кусок схемы:

    Тут либо переключатель, либо преды. Ну либо обе лампы магическим способом погорели!
    Если преды целы, то можно в подрулевой переключатель заглянуть, прозванить его.

    Вложения:

    • lampa.JPG
      lampa.JPG
      Размер файла:
      38 КБ
      Просмотров:
      344
  7. Дизайнер
    Оффлайн

    Дизайнер Винговод

    Сообщения:
    6
    Благодарности:
    0
    Имя:
    дизайнер
    Если бы я еще эти схемы хорошо читать умел а то так на уровне 8 класса! Предохранители проверил-целые, лампочки тоже обе целые, релюшки менял-тоже целые осталось переключатель разобрать и проводку прозвонить чтоли? Мож какая нить масса общая на бл свет отпала где нить? :zvez_ochki:
  8. bullit
    Оффлайн

    bullit Винговод

    Сообщения:
    464
    Благодарности:
    22
    Адрес:
    Уфа
    Имя:
    Александр
    А преды и в салоне и под капотом смотрел?
    Проверь под капотом все преды со словом lamp.
    Хотя выход из строя обоих ламп говорит в сторону либо массы, либо контакта, либо подрулевого переключателя. Как я понял из схемы релюшки нет, но схема эта на старые винги, на рестайл подходят ли полностью, не знаю.
    А так снять подрулевое не сложно 4-5 винтов снизу, сам переключатель на защелках. А там дать либо электрику либо знающему!
  9. Дизайнер
    Оффлайн

    Дизайнер Винговод

    Сообщения:
    6
    Благодарности:
    0
    Имя:
    дизайнер
    Преды смотрел и под капотом и в салоне-все целые, остается либо плохой контакт массы, либо переключатель. Попробую снять и глянуть я думаю по схемке и самому прозвонить удастся.Спасибо! Че найду- отпишусь,попробую сам сделать, где наша не пропадала!

    Добавлено спустя 2 дня 20 часов 6 минут 46 секунд:
    Залез в переключатель-целый,по новой проверил все преды-оказались целыми, потом еще раз решил попробовать напругу на штекерах лампочек и оказалось что одна сгорела а у второй небыло нормального контакта! Когда я ранее проверял лампочки то проверил только одну, которая была целая.Поэтому и подумал что и вторая тоже целая должна быть ведь не может же сразу две сгореть- это была моя ОШИБКА! А вооще надо проверять первым делом преды и на выходе к лампочке присутствие тока, а уж потом смотреть выключатели и все остальное!
    Неправильно! первым делом проверять наличие напряжения. а потом уже искать почему его там нет. проверять; преды, реле переключатели т.д. МВВ


    Добавлено спустя 2 часа 54 минуты 53 секунды:
    Может быть и так, но когда замечаешь что у тебя не горят обе лампочки, то первая мысль все равно проверить предохранитель!
  10. Yuriy
    Оффлайн

    Yuriy Винговод

    Сообщения:
    7
    Благодарности:
    0
    Имя:
    Yuriy
    Здравствуйте все!
    Посоветуйте, что делать. Проблема со стоп-сигналами:
    - когда габариты выключены, при нажатии на тормоз основные красные фонари загораются;
    - когда габариты включены (правда один горит как-то слабее), при нажатии на тормоз ярче не горят;
    - верхний стоп на двери не горит обоих случаях;
    Предохранители в салоне (стоп-сигнал) и в моторном отсеке (tail lamp) целые (визуально).
    :du_ma_et:
  11. МВВ
    Оффлайн

    МВВ Винговод

    Сообщения:
    5.203
    Благодарности:
    595
    Адрес:
    Армавир
    Имя:
    Владимир Викторович
    проверь массу на фонарях
  12. Maksim т573се
    Оффлайн

    Maksim т573се Винговод

    Сообщения:
    1
    Благодарности:
    0
    Имя:
    Maksim
    Не горят габариты и подсветка приборов, началось после замены штатной магнитоллы
    В чем может быть промлема????????????????
  13. heartstop
    Оффлайн

    heartstop Винговод

    Сообщения:
    120
    Благодарности:
    8
    Адрес:
    Екатеринбург
    Имя:
    Иннокентий
    Неправильно подцепил, проверяй (короткое замыкание точно есть). У бати на блуберде так было. После установки магнитолы предохранитель под капотом(не помню какой, загляни) перегорает, если его ставить он снова перегорает(так же как у тебя не горели габариты и приборка). Притом предохранитель перегорает когда включаешь габариты, но ближний свет горит!!!
  14. }I{эка
    Оффлайн

    }I{эка Команда форума

    Сообщения:
    5.287
    Благодарности:
    424
    Адрес:
    Кемерово
    Имя:
    Евгений Анатольевич
    80А под капотом. кз + постоянный(красный магнитолы...или жёлтый)
  15. Серега(adamsit62)
    Оффлайн

    Серега(adamsit62) МАСТЕР

    Сообщения:
    2.198
    Благодарности:
    360
    Адрес:
    г.УФА
    Имя:
    Сергей Геннадьевич
    не, Жек, на габариты и радио там стоит на 15 А.
    звиняюсь за дезу. с кз гены попутал
  16. Slava
    Оффлайн

    Slava Спонсор

    Сообщения:
    5.995
    Благодарности:
    762
    Адрес:
    Якутск
    Имя:
    Вячеслав Анатольевич
    это надо в тему "подключение музыки",так всё описано как и почему горит этот пред,неправильное подключение-это совершенно точно.проводок массы музыки причеплен неправильно,его нужно садить на корпус машины,а не в разьём,в нём один провод звонится как масса,а на самом деле это + габаритов.
  17. odv1
    Оффлайн

    odv1 Винговод

    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Сургут
    Имя:
    Дмитрий
    Проблемы с электрикой!!!!!!!!!!!!

    Добрый день господа. возникла проблема с электрикой у машины. Мож кто знает или сталкивался. Суть проблемы такова.
    Когда выключаешь зажигание то пропадает полностью питание в машине. Нет индикации открытых дверей, нет оповещения о включенных фарах, отключаеться центральный замок сразу(приходится ползать и закрывать в ручную двери), салонное освещение пропадает. Когда заводишь машину то система климата начинает устонавливаться заново как будто бы туда вставил новый блок. после включения зажигания она выставляется полностью в автоматический режим не запоминает последнее положение климата. Сбрасывается суточные пробег. Заглушил машину вытащил ключ и тут же заводишь а он уже на 0. Где искать даже не знаю((( Предохранители проверил все в салоне и в моторном отсеке. Реле тоже проверил. Да когда запускаешь зажигание в блоке предохранителей в салоне на какой то релюшке раздается шум чем то напоминающий треск. Может кто нибуть подскажет где искать проблему. Машиной владею всего 1 месяц не хотелось бы её разбирать по частям для прозвонки каждого проводка(((((
  18. asd0006
    Оффлайн

    asd0006 Винговод

    Сообщения:
    101
    Благодарности:
    0
    Re: Проблемы с электрикой!!!!!!!!!!!!

    Подтяни и зачисти клемы на аккумуляторе,и проверь зарядку которую выдает генератор.
  19. odv1
    Оффлайн

    odv1 Винговод

    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Сургут
    Имя:
    Дмитрий
    Re: Проблемы с электрикой!!!!!!!!!!!!

    Это делал... Клемы там новые стоят заменил по полной программе. Генератор проверил был ремень слабый подтянул. но ничего не изменилось. А такой вопрос перед этим снимал приборную панель менял лампочку, там может что то там быть? Хотя провода все вставил на место и проверил после установки.
  20. asd0006
    Оффлайн

    asd0006 Винговод

    Сообщения:
    101
    Благодарности:
    0
    Re: Проблемы с электрикой!!!!!!!!!!!!

    Значит где-то коротит скорей всего,преды под капотом и в салоне смотрел?

    Добавлено спустя 2 минуты 56 секунд:
    И еще не в обиду сказано аккумулятор по полярностям подцеплен?
  21. 808
    Оффлайн

    808 МАСТЕР

    Сообщения:
    3.458
    Благодарности:
    422
    Адрес:
    ӨФӨ-city
    Имя:
    васимьсотвасьмОЙ
    Проблемы с электрикой!

    Промаргивание климатконтроля и ВКЛ. кондицЫонера(его лампочки) + обнуление суточного пробега, случаецо(всегда) при скидывании/установки АКБ (при первом повороте ключа в АСС). Думай в сторону АКБ цепи (гдето разрывает при ключе в "ВЫКЛ"), возможно и сигналка так "раскомандавалась".

    PS Ачётаг многа васклицалок панаставил? Типа памагаит(може йа чиго низнайу) - прасвити!? :):
  22. odv1
    Оффлайн

    odv1 Винговод

    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Сургут
    Имя:
    Дмитрий
    Re: Проблемы с электрикой!!!!!!!!!!!!

    Такую глупость не сделал)) поставил правильно)) "+" к "+", "-" к "-".
    Помню что там обратная полярность).
    Получается придется разобрать всю проводку на составляющие((( чего не очень хочется. Грешил на мозги но взял с другого винга результат не изменился(((

    Добавлено спустя 7 минут 8 секунд:
    Re: Проблемы с электрикой!
    В том то и дело что машина штатная сигналки ни какой не стоит. Если бы поставили то да мог бы на неё грешить. Но её нет. Предлагаешь полностью прозвонить всю цепь?

    Может такое быть если где то провод перетерся и коротит на минус? Но тогда встает другой вопрос, когда повернешь ключ в "ON" все работает нормально. И когда ездишь все работает нормально. Все светит и климат не сбрасывается, а работает как положено. Много восклицалок. Просто в полной прострации взял машину месяц не откатался и тут такой сюрприз. Не хотелось бы разочеровыватся в машине и говорить что ерунда и слабая проводка. на прошлой машине отьездил и все было хорошо. была европейка хотя и старше.
  23. Slava
    Оффлайн

    Slava Спонсор

    Сообщения:
    5.995
    Благодарности:
    762
    Адрес:
    Якутск
    Имя:
    Вячеслав Анатольевич
    Re: Проблемы с электрикой!!!!!!!!!!!!

    лезь по новой туда,в приборку то есть,основной принцип- если после твоего "ремонта" начались косяки,то ищи там где был.
    там и ищи.залезь головой туда,а потом включи зажигу,может какую фишку не до конца одел,вот оно там и поискривает и возможно срабатывает какое-то тепловое защитное реле.но искать надо там где был-это точно.
  24. odv1
    Оффлайн

    odv1 Винговод

    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Сургут
    Имя:
    Дмитрий
    Re: Проблемы с электрикой!!!!!!!!!!!!

    Попробую туда забрать но вроде там ничего не делал странного. но проверю на всякий случай. Такой вопрос. Если подключаться осцилографом то там сигналы какие то есть?? Или для этого такой прибор нафиг не нужен?
    Самое интересное что в блок реле до этого не лазил. звук появился после появления проблемы(((. Но думаю придется туда с тестером хорошим нырнуть(((
    Наверное придется разобрать проводку на составляющие))
  25. Slava
    Оффлайн

    Slava Спонсор

    Сообщения:
    5.995
    Благодарности:
    762
    Адрес:
    Якутск
    Имя:
    Вячеслав Анатольевич
    Re: Проблемы с электрикой!!!!!!!!!!!!

    не нужен.
  26. 808
    Оффлайн

    808 МАСТЕР

    Сообщения:
    3.458
    Благодарности:
    422
    Адрес:
    ӨФӨ-city
    Имя:
    васимьсотвасьмОЙ
    Re: Проблемы с электрикой!!!!!!!!!!!!

    У ключа несколько положений(а также всунут-высунут) и каждое "обдумываецо" релюшками(их есть и в приборке "у правой коленки", а есть и над салонником слева)... вполне вероятно что какая-то из них глобально обесточивает всё(возможно и кратковременно).
  27. dialauto78
    Оффлайн

    dialauto78 Винговод

    Сообщения:
    5
    Благодарности:
    0
    Имя:
    Саня
    Re: что то творится непонятное, как исправить?

    а потом ети респекты красиво горят вместе с авто, пред для того и сделан чтобы перегореть при перегрузке!!!

    Добавлено спустя 5 минут 41 секунду:
    Re: Проблемы с электрооборудованием , как исправить?
    моторчик лед не перемешает как миксер, с лева в бампере смотри
    не слева а справа. МВВ
  28. odv1
    Оффлайн

    odv1 Винговод

    Сообщения:
    8
    Благодарности:
    0
    Адрес:
    Сургут
    Имя:
    Дмитрий
    Re: Проблемы с электрикой!!!!!!!!!!!!

    Спасибо всем за помощь. проблему решил))) правда пришлось па потеть. Проверил все реле и предохранители все было в идеале.
    Потом занялся всей проводкой разобрал на составляющие и стал прозванивать. Проблема оказалась под капотом. Или из за температуры или фиг знает из за чего но в центральном жгуте который идет от предохранителей возле АКБ поплавились провода и парочка коротила между собой. Как только востановил всю проводку проблема ушла))) Так что проблема может быть и такая что пару проводов подплавяться и коротят между собой. Может быть кому и поможет. но пока не знаю как они могли там подгореть. Там и блоков нет греющих и изгибов сильных нет. Но так получилось))) Может кому и поможет на будущее)))
  29. Slava
    Оффлайн

    Slava Спонсор

    Сообщения:
    5.995
    Благодарности:
    762
    Адрес:
    Якутск
    Имя:
    Вячеслав Анатольевич
    Re: Проблемы с электрикой!!!!!!!!!!!!

    у тебя явно какие-то преды стоят не те что положены номиналом,вместо того чтобы ему сгореть и выполнить свою функцию,он пропускает ток и вместо него начинает гореть проводка.приведи преды в соответствие с мануалом,таким образом ты избежишь подобных неприятностей в будущем.
  30. dim78
    Оффлайн

    dim78 Винговод

    Сообщения:
    656
    Благодарности:
    50
    Адрес:
    Дивногорск
    Имя:
    Дмитрий
    Доброго Всем времени! Сегодня утром попытался завести машину с сигналки, а она сказала нет. Попробовал еще раз - то-же самое. С 3-го завелась. Сел значит и поехал (после прогрева естессно). Все вроде нормально, но стал замечать, что при нажатии тормоза фары мыргают. Поначалу подумал, что НГ еще не отпустил :))), а потом пригляделся - и вправду мыргают. Надо подумать и покурить. Приоткрыл окошко, покурил. Ничего не вкурил :(. Закрываю окошко и вижу, что в момент полного закрытия окна (когда срабатывает токовый ограничитель), фары начинают светить очень ярко. После работы при запуске двига - еще один трабл. Первый оборот стартера как при севшем аккуме. Дальше - бодрячком. Пробовал несколько раз - идентично. Клеммы на акб проверил, почистил. Ничего не изменилось. Борт. сеть - 14.4 в на холостых, при включении потребителя - скачек, при включении R на АКПП - просадка кратковременная. Пока больше ничего не делал, холодно. Собираю сейчас инфу для завтрашнего дня. Может кто сталкивался с подобным. Поиск тоже курил. За любую инфу буду благодарен.

    PS Провод массы тоже проверил.
    PS2 При первом обороте - когда как акум сел, а когда как в обратку дает (типа раннего зажигания). Заряд акб и чек не горят.

Поделиться этой страницей

Просматривают тему (Пользователей: 0, Гостей: 0)