1. ВНИМАНИЕ!!! Старый форум недоступен, ссылки на него не работают!

Термовыключатель GA15DE

Тема в разделе 'Электрооборудование (Y10)', создана пользователем konland, 26 фев 2014.

  1. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Почитали... Если это мне было - то долив воды, увы, не помог.
  2. Алтаец
    Оффлайн

    Алтаец Винговод

    Сообщения:
    1.658
    Благодарности:
    239
    Адрес:
    р.Алтай
    Имя:
    Алтаец
    Спрашивали - Где он??? ( термовыключатель) и по вентиляторам. Сам, бегло просмотрел и ссылки сбросил. Раз вы сами, про свои машины, искать не хотите ))). Сори. Больше такого не повториться. Обещаю.
    TR-4 нравится это.
  3. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Не обижайтесь... В первой теме нашла лишь "датчик включения карлсона - на большом круге, рядом со впускным коллектором", и там же позже "из-за недостатка жидкости. Датчик температуры стоит в верхней точке" - соответственно, жидкости добавила, а где большой круг искать, отсюда не понятнее, чем где искать термостат (термовыключатель на нем, согласно инструкции). "Под главным тормозным цилиндром", как kay183 писал, ничего похожего на датчик не просматривается - может, так и задумано, конечно, что его только с эстакады можно рассмотреть, снизу?
  4. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    Нока, похоже я неправильно выразился. Или фотка поменялась или я не в себе был. Термодатчик находится возле первой форсунки, возле заливной масляной горловины. Там вроде ничего другого электрического быть не должно. Если при снятии фишки с датчика включаются вениляторы значит проводка и комп в поядке. А виновник невключения или датчик или недостаточный нагрев двигателя. Искать датчик сверху, на фото он виден.
    Hopka нравится это.
  5. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Спасибо! Т.е. на фото это датчик на как-бы-цилиндре, уходящем в двигатель под медной с виду трубкой?
    Если так, то увы - снятие фишки не помогает... А замыкание контактов на реле - запускает оба вентилятора. Где еще можно своими силами потерю контакта поискать?
  6. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    Под медной с виду трубкой форсунка первого цилиндра, а рядышком, датчик температуры.
  7. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Ну да, сняли с него фишку - без результата... :(
    Что еще можно проверить?
  8. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    Если есть мультиметр можно проверить напряжение и массу на обмотке реле вентилятора. Или просто поставить другое реле взамен попробовать.
  9. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Реле я уже меняла по кругу. Между контактами обмотки у всех примерно одинаковое сопротивление (75 Ом) - т.е. либо все 3 сгорели, либо дело не в них. Или имелось в виду напряжение на посадочных местах? Не догадалась померять, попробую.
    Возникло сомнение, что я правильно поняла насчет датчика - на каждом из цилиндров есть фишка. А чуть левее самого левого (если от бампера смотреть) еще одна - это и есть термодатчик? Но сопротивление между его контактов очень большое, так что для компьютера, наверное, разницы нет, одета эта фишка или нет. Так что у меня возникло сомнение, что это термодатчик.

    Вот еще одно фото. Левее трубки, идущей слева от воздушного фильтра в крышку блока цилиндров, видно три фишки. Были сняты все три и померяно сопротивление на контактах под ними (в сами фишки щуп мультиметра не влазит). На самой левой и самой верхней (на обеих) мультиметр показывает "1", т.е. нет контакта. А на третьей - одной из четырех идентичных, видимо, расположенных на форсунках (на фото видны все) - 12 Ом. Предполагаю, что на термодатчике какое-то измеримое сопротивление должно быть, иначе компьютер просто считал бы, что фишка снята, и включал вентиляторы?
    IMGP3884.JPG
  10. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    Нужный датчик самый ближний к маслозаливной горловине, слева от медной трубки. Сопротивление на холодном двигателе от 2кОм до 10кОм, в зависимости от температуры за бортом. Мультиметр надо перевести в режим измерения сопротивления до 20кОм. Если при сдергивании фишки с него вентилятор не включается, скорее всего дело в проводке от компа до реле. Но можно попробовать воткнуть в разъём, снятый с датчика сопротивление приблизительно 200-220 Ом, если закрутятся, то менять термодатчик, если нет, то к диагносту, чтобы посмотрел показания температуры, что показывает компьютер. А затем искать плохой контакт.
    Hopka нравится это.
  11. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Упс, точно - не подумала о порядке величин... Действительно, на холодном датчик показывает 3000. Попробую найти резистор и воткнуть. Компьютер на фишку посылает около 4 В, т.е. обрыва на этом участке точно нет. А на обмотку реле приходит 12 В, и на втором контакте, я так понимаю, должна появляться "земля", чтобы оно сработало? Сейчас там пусто, конечно.
  12. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    Стоит проверить наличие массы на втором проводе разъёма датчика. Так же можно проверить сопротивление датчика на погретом двигателе.
    А с реле правильно мыслишь масса на обмотке появляется, когда компьютер её подаст.
    Hopka нравится это.
  13. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Спасибо! Через неделю проверю, как вернусь из командировки!
    Добавлено 29 апр 2015
    Итак, новости у меня следующие:
    1) С компьютером (и, по всей видимости, проводкой) все в порядке - оказывается, он запускает вентиляторы, когда фишка с датчика снята, только если двигатель работает. В принципе, логично, но я до этого просто зажигание включала для проверки.
    2) Купила новый термодатчик, но ставить сразу не стала, ибо дорогой он, и есть возможность сдать, если окажется, что дело все ж не в нем... Сегодня все еще раз проверили/замерили - попытка опустить подключенный к фишке новый датчик в свежескипяченную успеха не возымела, увы. Старый успешно снижает сопротивление до 290 Ом при нагреве - дольше греть не рискнули пока, т.к. еще и приборная панель отказала, и без указателя температуры опасаюсь убить движок. Новый в только что вскипевшем чайнике показывал больше 300 Ом, что меня и огорчило. Но сейчас еще раз попробовала его померять в активно кипящей воде - и там новый все ж 210 Ом показывает.
    3) Земля на одном из контактов фишки есть.

    Соответственно, вопрос (ибо в мануалах не нашла): при каком сопротивлении датчика комп должен запускать вентиляторы? И как я могу визуально убедиться, что двигатель не перегрет - в расширительном бачке следить за пузырьками? Попробую завтра до 210 Ом прогреть старый датчик - если и это не вынудит вентиляторы заработать, то, видимо, все-таки комп глючит (на пару с приборной панелью).
  14. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    Сопротивление датчика при температуре 90 градусов, должно быть 230-260Ом. Не забывай, что датчики имеют тепловую инерцию. Я когда термостат проверял, бросил его в воду в кастрюлю, включил плитку и ждал пока начнёт открываться.
    Hopka нравится это.
  15. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Спасибо - тогда попробую сегодня старый (не снимая) довести до 260, и если не включатся вентиляторы, значит, дело в компьютере. У термостата инерция заметная, конечно, но в датчике же движущихся частей нет, и он весь, по идее, прогревается почти мгновенно...
  16. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    Я про тепловую инерцию, иначе про теплоёмкость говорил. Навскидку секунд 30 надо датчику, чтобы прогрелся. А резистор в магазине за 50 копеек купить проще не будет? Компы редко гибнут. К тому-же, раз он увидел отсутствие датчика и перешёл в аварийный режим, значит жив. По крайней мере я в этом уверен.
    И узнать, что двиг закипел можно по пузырям в расширительном бачке, но перед этим начнутся звуки кипения в самом двигателе. Их можно услышать.
    Hopka нравится это.
  17. Hopka
    Оффлайн

    Hopka Винговод

    Сообщения:
    42
    Благодарности:
    0
    Адрес:
    Москва пока
    Имя:
    Надя
    Эксперимент прошел удачно - прогрели старый датчик до 250 Ом (пузырей под крышкой радиатора еще не наблюдалось), надели фишку, и... вентиляторы заработали! Получается, просто указатель температуры глючить начал раньше, чем вся панель окончательно отказала, и все это время я зря печкой переохлаждала движок. Для верности еще постараюсь найти термометр, которым можно хотя бы до 100 градусов мерять, и под крышкой радиатора проверю, при какой температуре включаются вентиляторы - но раз без пузырей, то, наверное, в пределах нормы?
  18. kay183
    Оффлайн

    kay183 Винговод

    Сообщения:
    122
    Благодарности:
    23
    Адрес:
    Россия, Краснодарский край, Крымск.
    Имя:
    Антон
    В норме. Думаю смысла нет мерять температуру.
  19. Пулядура
    Оффлайн

    Пулядура Винговод

    Сообщения:
    1
    Благодарности:
    0
    Имя:
    Алексей
    У двс ga15de термостат родной должен быть 76°у вас стоял 82 убитый и скорее всего на открытом положении поэтому холодно в машине и бла бла бла.
    Суть в том что если вы поменяли термостат на 82 то и на датчике температуры 2х контактном нужно делать сопротивление в 50ом тоесть когда двс нагрет по термостату на 82гр датчик будет думать что на 76 и работать будет в штате и только тогда даст нужный сигнал реле не причём поставить сопротивление легко разрез*ете любой проводок на датчике и и ставите сопротивление тем самым мы сробатывание датчика отдоляем и машина будет думать что всё впорядке как и должно быть. Я так сделал и всё норм.

Поделиться этой страницей

Просматривают тему (Пользователей: 0, Гостей: 0)